

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta name="author" content="WRAL TechWire  " />
<script src="//cdn.blueconic.net/capitolbroadcasting.js" async></script>
<title>Is Uber ripping you off? Study finds drivers &#039;gaming system&#039; :: Editor&#039;s Blog at WRAL TechWire</title>
<meta name="description" content="A new report charges that Uber drivers are systematically &quot;gaming the system&quot;, deliberately going offline to avoid orders, and are collaborating &quot;en masse&quot; to force higher prices." />
<meta name="keywords" content="Internet, E-commerce" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="en" />
<meta http-equiv="imagetoolbar" content="no" />

<link rel="icon" type="image/ico" href="http://wraltechwire.com/favicon.ico" />
<link rel="Shortcut Icon" type="image/png" href="http://wraltechwire.com/favicon.png" />

<!-- Chartbeat code -->
<script type="text/javascript">
/* <![CDATA[ */
  var _sf_startpt=(new Date()).getTime();
/* ]]> */
</script>

<!-- Quantcast Tag - NOSCRIPT portion location in navbar -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-JqWQhbRxerRZe"
    });
</script>
    
    
    

    <link rel="Stylesheet" type="text/css" href="https://wwwcache.wraltechwire.com/presentation/v3/css/site.css?v=20161024a" media="screen" title="Normal WRAL Tech Wire Style" />
<link rel="Stylesheet" type="text/css" href="https://wwwcache.wraltechwire.com/presentation/v3/css/print.css?v=20161024a" media="print" title="Normal WRAL Tech Wire Style" />


    
    

    

    <script type="text/javascript" src="https://wwwcache.wraltechwire.com/presentation/v2/javascript/site-compressed.js"></script>
    
    <script type="text/javascript" src="https://wwwcache.wraltechwire.com/presentation/v2/javascript/mootools-1.2-compressed.js"></script><script type="text/javascript" src="https://wwwcache.wraltechwire.com/presentation/v2/javascript/mootools-1.2-more-compressed.js"></script>
    <!-- Cleeng API -->
<script type="text/javascript" src="http://cdn.cleeng.com/js-api/3.0/api.js" ></script>

<script type="text/javascript">
/* <!-- */
    
    CleengApi.setAuthOption('publisherId',359044921);

    function create_modal()
    {
        $('processing_modal_background').morph({opacity:[0.1,0.6], display:'block'}); 
        $('processing_modal').morph({
                                    display:'block',
                                    top:  160,  
                                    left: window.innerWidth / 2 - 300, 
                                    visibility: 'visible', 
                                    opacity: 1
        });   
    }
    
    function destroy_modal()
    {
        $('processing_modal_background').fade('out');  
        $('processing_modal').fade('out');     
    }

    function create_offsite_modal()
    {
        $('processing_modal_background').morph({opacity:[0.1,0.6], display:'block'});
                $('offsite_modal').morph({
                                    display:'block',
                                    top:  160,
                                    left: window.innerWidth / 2 - 300,
                                    visibility: 'visible',
                                    opacity: 1
        });
    }

    function destroy_offsite_modal()
    {
        $('processing_modal_background').fade('out');
        $('offsite_modal').fade('out');
    }
    
    function cleeng_login()
    {
        create_modal();
        CleengApi.login(function(result) { if (result.customerToken) { after_cleeng_action('login'); } else { destroy_modal() } });
    }
    
    function cleeng_logout()
    {
        create_modal();
        CleengApi.logout(function(){after_cleeng_action('logout');});
    }
    
    function cleeng_register()
    {
        create_modal();
        var offer_ary = ['S573094421_US', 'S526917246_US', 'P184535167_US'];

        for (i=0; i < offer_ary.length; i++)
        {
            CleengApi.trackOfferImpression(offer_ary[i]);
        }

        // CleengApi.register(function(result) { if (result.customerToken) { after_cleeng_action('register'); } else { destroy_modal() } });

        CleengApi.purchase(offer_ary,function(result) { if (result.customerToken) { after_cleeng_action('register'); } else { destroy_modal() } });
    }
    
    function after_cleeng_action(action)
    {
        // Clean out left header area, to show user you are processing
        var jSonCleengRequest = new Request.JSON({url: "/apps/ajax/wtw_cleeng_ajax.php", onComplete: cleeng_callback});
        var myCleengJSON = JSON.encode({'action' : action});
        jSonCleengRequest.post({'json' : myCleengJSON});
    }
    
    function cleeng_callback(ary)
    {
       if (!ary.result)
       {
           if ((ary.action == "login") || (ary.action == "register"))
           {
                 CleengApi.logout();
           }
           destroy_modal();
           alert(ary.message);
       }
       else {
           destroy_modal();
           location.reload();
       }
    }
/* --> */
</script>          
</head>
<body>
<div id="container">
<div id="header">
    <div id="header_left"><p><a href="http://www.wral.com">&lt; WRAL.com</a><a href="/"><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-header.png" width="316" height="56" style="margin: 0px 0px 0px 0px" alt="WRAL Tech Wire" border="0" /></a></p><h1 style="display: none">WRAL Tech Wire</h1></div>
    <div id="header_right"><div id="processing_modal" style="display: none; width: 560px; height: 200px; z-index: 9999; position: fixed; background-color: #fff; border: 4px solid #18502B;">
    <div>
         <img src="https://wwwcache.wraltechwire.com/presentation/v3/images/cleeng-pay-header.gif" alt="" />
    </div>
                     
    <div id="processing_modal_content" style="text-align: center;">
        <p style="text-align: center; font-size:35px; color:#18502B; margin-top:10px;" >Processing, Please wait.</p>
        <div><center><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/loading.gif" alt="Processing" /></center></div>
    </div>
</div>


<div id="offsite_modal" style="display: none; width: 560px; height: 200px; z-index: 9999; position: fixed; background-color: #fff; border: 4px solid #18502B;">
    <div>
         <img src="https://wwwcache.wraltechwire.com/presentation/v3/images/cleeng-pay-header.gif" alt="" />
    </div>

    <div id="offsite_modal_content" style="text-align: center;">
        <p style="text-align: center; font-size:20px; line-height:22px; color:#18502B; margin-top:10px;" >You are about to be taken to our payment provider site to update your account information, Continue?</p>
    </div>
    <div style="text-align: center; font-size:20px; line-height:22px; color:#18502B; margin-top:15px;">
        <div style="width: 50%; float:left;"><a style="border:2px solid #18502B; padding:5px 5px 5px 5px;" href="https://cleeng.com/us/my-account/library">Yes</a></div>
        <div style="width: 50%; float:left;"><a style="border:2px solid #18502B; padding:5px 5px 5px 5px;" href="javascript:destroy_offsite_modal();">No</a></div>
        <div style="clear:both;"></div>
    </div>

</div>


<div id="processing_modal_background" style="width: 100%;height: 100%;z-index: 950;background-color: #000;position: fixed;top: 0px;left: 0px;opacity: 0;display: none;"></div>
                        
<div style="margin: 35px 0px 0px 30px;">
    <div style="float:left; width=332px margin: 0px 0px 0px 30px">
    </div>
    <div style="float:right; margin: 0px 0px 0px 0px">
        <div style="float:left; margin: 0px 10px 0px 0px">
            <a href="javascript:cleeng_register();" >
                <img src="https://wwwcache.wraltechwire.com/presentation/v3/images/wtw-join-btn.png" height="31" width="129" alt="Join INsider" border="0" />
            </a>
        </div>
        <div style="float:left; margin: 0px 0px 0px 0px">
            <a href="javascript:cleeng_login();">
                <img src="https://wwwcache.wraltechwire.com/presentation/v3/images/wtw-login-btn.png" height="31" width="129" alt="Login" border="0" />
            </a>
        </div>
        <div class="clearboth"></div>
    </div>
    <div class="clearboth"></div>
</div>
                     </div>
    <div class="clearboth"></div>
</div>
<div id="navbar" class="pgrad"><ul><li><a rel="nofollow" href="/tag/biotech__life_science/1/">Life Sciences</a></li><li><a rel="nofollow" href="/tag/venture__innovation/1/">VC &amp; Funding</a></li><li><a rel="nofollow" href="/tag/startups/1/">Startups</a></li><li><a rel="nofollow" href="/tag/broadband/1/">Mobile &amp; Broadband</a></li><li><a rel="nofollow" href="/tag/employment/1/">Employment</a></li><li><a rel="nofollow" href="/business/tech_wire/analysis/blog/1028432/">Analysis</a></li><li><a rel="nofollow" href="/members">Insider Benefits</a></li></ul>   
<div class="search"><form action="/search/" method="get" id="bigsearchbox"><input type="text" style="color: #ccc; text-align: center;" onblur="defaultifclear(this,'Enter keyword(s)');" onfocus="clearifdefault(this,'Enter keyword(s)');" name="qs" value="Enter keyword(s)" class="keyword" /><input type="hidden" name="jump" value="1" /><input type="hidden" name="d_site" value="10" /><input type="image" src="https://wwwcache.wraltechwire.com/presentation/v2/images/1x1.gif" alt="Submit" class="submitbutton" /></form></div>



<!-- Quantcast Tag -->
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-JqWQhbRxerRZe.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript></div>

<div id="content">
<div id="leftcol">

<div> </div>


<div> </div>


<div> </div>

<!-- Start body -->
<div class="maincontentbox">
<cite>Updated Aug. 4, 2017 at 12:25 p.m.</cite>
<h2>Is Uber ripping you off? Study finds drivers &#039;gaming system&#039;</h2>
<!-- Needed a date here for Outbrain -->
<div style="display:none;"> <p>Published: 2017-08-04 11:00:00 <br />Updated: 2017-08-04 12:25:36</p></div>
<!-- End Outbrain -->
<div class="comments wider">
    <div class="clinks"><a href="/rs/page/5420456/?id=16859657"></a><a href="/rs/page/5420456/?id=16859657#commentform" rel="nofollow">Post a comment</a></div>
<div class="cshare"><span class="storyoptions"><a href="/is-uber-ripping-you-off-study-finds-drivers-gaming-system-/16859657/?print_friendly=1" class="print" target="_blank" onclick="window.print(); return false;" rel="nofollow">Print this blog post</a></span><span class="storyoptions"></span>                 <script src="http://i.po.st/static/v3/post-widget.js#publisherKey=f75uem169i9i1ne8ut3e"></script>
                <div class="pw-widget" pw:share-popups="true" style="display: inline;">
                    <a class="pw-button-facebook"></a>
                    <a class="pw-button-twitter"></a>
                    <a class="pw-button-reddit"></a>
                    <a class="pw-button-googleplus"></a>
                    <a class="pw-button-linkedin"></a>
                </div></div>
    <div class="clearboth"></div>
</div>

<div class="storybar"><div class="thumbnail"><a href="/business/tech_wire/analysis/image/15917189/?ref_id=16859657"><img src="https://wwwcache.wraltechwire.com/asset/opinion/2016/08/10/15917189/uber_logo-DMID1-5bnfz9l77-220x165.jpg" width="220" height="165" alt="Uber  " /></a>
<cite>Uber </cite>
</div>
<h3 class="ontheweb">On The Web</h3>
<ul><li><a href="http://www2.warwick.ac.uk/newsandevents/pressreleases/uber_drivers_are/?utm_source=Daily+Email&amp;utm_campaign=a8467c2e99-EMAIL_CAMPAIGN_2017_08_04&amp;utm_medium=email&amp;utm_term=0_03a4a88021-a8467c2e99-248771241" target="_blank">Uber study </a></li>
</ul>

</div><p class="byline">By WRAL TechWire  </p>
<div class="tags">Tags: <a href="/tag/internet/1/">Internet</a>, <a href="/tag/ecommerce/1/">E-commerce</a></div><br/><p><span class="dateline">Research Triangle Park, N.C. &mdash; </span>A new report charges that Uber drivers are systematically "gaming the system", deliberately going offline to avoid orders, and are collaborating "en masse" to force higher prices.</p>

<p>“Uber uses software algorithms for oversight, governance and to control drivers, who are tracked and their performance constantly evaluated," says Mareike Möhlmann of Warwick University. “In response, drivers have developed practices to regain control, even gaming the system."</p>

<p>Researchers at Warick, which is based in the U.K., and New York University <a href="http://www2.warwick.ac.uk/newsandevents/pressreleases/uber_drivers_are/?utm_source=Daily+Email&amp;utm_campaign=a8467c2e99-EMAIL_CAMPAIGN_2017_08_04&amp;utm_medium=email&amp;utm_term=0_03a4a88021-a8467c2e99-248771241" target="_blank">published the study.</a></p>

<p>Uber is widely available across the Triangle and North Carolina, a state that in the past has been declared by the company to be a good market for its services.</p>

<p>The authors conclude that "drivers were finding ways to trick the algorithms that Uber uses to control them to cancel fares they didn’t want and to avoid the unpopular UberPOOL – where drivers have to take multiple passengers who are heading in the same direction."</p>

<p>The study is the latest bad news for Uber, which not only faces increasing competition from rivals such as Lyft but also has been heavily criticized for its management and lack of diversity.</p>

<p>According to the study, drivers have organized mass "switch-offs" so a lack of drivers in a certain area will force higher rates. The result is higher "surge pricing."</p>

<p>Drivers also are ignoring UberPOOL orders under which they are supposed to pick up additional riders headed to a certain location.</p>

<p>The study authors interviewed drivers in New York and London while also reviewing more than 1,000 blogs on the UberPeople net platform.</p>

<p>The results show that "‘algorithmic management’ that Uber uses may not only be ethically questionable but may also hurt the company itself," Möhlmann said.</p>

<p>Uber drivers certainly are under pressure, the report noted.</p>

<p>"Under constant surveillance through their phones and customer reviews, drivers’ behavior is ranked automatically and any anomalies reported for further review, with automatic bans for not obeying orders or low grades. Drivers receive different commission rates and bonus targets, being left in the dark as to how it is all calculated. Plus drivers believe they are not given rides when they near reaching a bonus. The compensation for UberPOOL, which drivers have to agree to do or be banned, is even more complex. Drivers are forced to accept different passengers on the same ride, even though it is not economically beneficial to do so."</p>

<p><em>Read more about the study at:</em></p>

<p><a href="http://www2.warwick.ac.uk/newsandevents/pressreleases/uber_drivers_are/?utm_source=Daily+Email&amp;utm_campaign=a8467c2e99-EMAIL_CAMPAIGN_2017_08_04&amp;utm_medium=email&amp;utm_term=0_03a4a88021-a8467c2e99-248771241" target="_blank">http://www2.warwick.ac.uk/newsandevents/pressreleases/uber_drivers_are/?utm_source=Daily+Email&amp;utm_campaign=a8467c2e99-EMAIL_CAMPAIGN_2017_08_04&amp;utm_medium=email&amp;utm_term=0_03a4a88021-a8467c2e99-248771241</a></p>

<p> </p>

<p> </p><p><em>WRAL TechWire any time:</em> <a href="https://twitter.com/WRALTechWire" target="new">Twitter,</a> <a href="http://www.facebook.com/WRALTechWire" target="new">Facebook</a></p><cite>Copyright 2017 WRAL TechWire. All rights reserved.</cite>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="WRALTechWire" ></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="" data-widget-id="TR_1" data-ob-template="WRALTechWire" ></div>
</div>
<!--  End body  -->

<div class="maincontentbox"><a href="/business/tech_wire/news/blog/5321296/"><img src="https://wwwcache.wraltechwire.com/asset/2009/06/11/5331351/1244728671-wallstreet-uid14899727320402-80x60.jpg" width="80" height="60" alt="Editor&#039;s Blog" class="smallthumbnail" /></a> 
    <h3 class="smaller"><a href="/business/tech_wire/news/blog/5321296/">Editor&#039;s Blog</a></h3>
    <p class="smaller">The latest blog posts from our WRAL TechWire and WRAL editors. <a href="/business/tech_wire/news/blog/5321296/">Read more articles&hellip;</a></p>
    <div class="clearboth"></div>
</div>

<div>
        <script type="text/javascript">
        /* <![CDATA[ */
        var params =
        {
            useHTML: 'true',
            showTermsLink: 'false',
            height: 25,
            width: 100,
            containerID: 'gigya_login_slot',
            UIConfig: '<config><body><controls><snbuttons buttonsize="15"></snbuttons></controls></body></config>',
            redirectURL: 'http://wraltechwire.comjavascript:cleeng_login();forwardto=/is-uber-ripping-you-off-study-finds-drivers-gaming-system-/16859657/',
            hideGigyaLink: true,
            pendingRegistration: true
        }
        gigya.services.socialize.showLoginUI(gigyaConf, params);
        /* ]]> */
        </script>

<script type="text/javascript">

var Signin_comment_popup = {}; 

Signin_comment_popup.toggle = function(popup_choice, left_offset)
{
    if (! popup_choice)
    {
        popup_choice = "login";
    }
    var mode = ($(popup_choice + "_popup").getStyle("display") == "none") ? "block" : "none";
    $(popup_choice + "_popup").setStyle("display", mode);   
    
    if (mode == "block")
    {
        var scroll = window.getScrollSize();
        
        if(popup_choice =="login")
        {
            var loc = $("login_anchor_comment").getPosition(); 
            $("login_popup").setStyle("top", loc.y+40);
            $("login_popup").setStyle("left", loc.x);
            
            if ($("register_popup"))
            {
                $("register_popup").setStyle("display", "none");
            }

        }
    }
    if (mode == "none")
    {
        if(popup_choice == "login")
        {
            $("login_popup").setStyle("top", 50); 
            $("login_popup").setStyle("left", 50); 
        }
    }
    
    Signin_popup.clickable = false;
    setTimeout("Signin_popup.set_clickable()", 500);
}


window.addEvent("domready", function() {
    $(document.body).addEvent("click", function(e) {
        if (e.target == $("login_anchor") || e.target == $("login_popup") || e.target == $("register_anchor") || e.target == $("register_popup"))
            return;
        if ($("login_popup").getStyle("display") == "block")
        {
            if (e.target && ! $(e.target).getParents().contains($("login_popup")))
            {
                Signin_popup.toggle("login");
                return;
            }
        }
        if (($("register_popup")) && $("register_popup").getStyle("display") == "block")
        {
            if (e.target && ! $(e.target).getParents().contains($("register_popup")))
            {
                Signin_popup.toggle("register");
                return;
            }
        }

    });
});

</script>
<script type="text/javascript" src="http://wwwcache.wral.com/presentation/v2/javascript/golo/golo.js?v=20100216a"></script>
<div id="yes_no_dialog" class="golo_dialog" style="position: absolute; top: 0; left: 0; width: 200px; height: 100px; display: none; background: white; border: 1px solid black; z-index: 100;">
<div id="yes_no_dialog_title" style="position: relative; top: 0; left: 0; height: 18px; width: 196px; background: #142849; color: white; padding: 2px;">&nbsp;</div>
<div style="padding: 2px; text-align: center;">
<span id="yes_no_dialog_text">&nbsp;</span>
<br />
<br />
<input type="button" onclick="golo.yes_no_dialog.yes_clicked();" value="Yes" class="btn" />
<input type="button" onclick="golo.yes_no_dialog.no_clicked();" value="No" class="btn" />
</div>
</div>

<div id="ok_dialog" class="golo_dialog" style="position: absolute; top: 0; left: 0; height: 100px; width: 200px; display: none; background: white; border: 1px solid black; z-index: 100;">
<div id="ok_dialog_title" style="position: relative; top: 0; left: 0; height: 18px; width: 196px; background: #7DA73B; color: black; padding: 2px;">&nbsp;</div>
<div style="padding: 2px; text-align: center;">
<span id="ok_dialog_text">&nbsp;</span>
<br />
<br />
<input type="button" onclick="golo.ok_dialog.ok_clicked();" value="Ok" class="btn" />
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
golo.report_abuse.confirmed = function()
{
    var url = "/diesel/apps/ajax/report_abuse.php";
    var jSonRequest = new Request.JSON({url: url, onComplete: golo.report_abuse.ajax_callback});
    var myJson = JSON.encode({ 'id': golo.report_abuse.id});
    jSonRequest.post({ 'json': myJson });
}
/* ]]> */
</script>

<p>Please <a id="login_anchor_comment"  href="javascript:cleeng_login();" rel="nofollow" class="headline">Log In</a> to add a comment. </p> </div>

<h2 class="featuredheader">Latest for Insiders</h2>
<div class="featured">
    <div class="outerwrap">
        <div class="innerwrap" style="margin-left: 0; width: 604px;">
            <ul>
                <li><div class="thumbnail" style="background-image: url(https://wwwcache.wraltechwire.com/asset/news/2015/01/21/14373719/elon_musk-DMID1-5bht9q7q0-120x90.jpg);"><a href="/elon-musk-on-battery-breakthrough-hypers-stf-up-or-deliver/16857288/">&nbsp;</a></div><div class="caption"><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/elon-musk-on-battery-breakthrough-hypers-stf-up-or-deliver/16857288/">Musk on battery hypers: &#039;STF&#039; up or deliver</a></div></li>
                <li><div class="thumbnail" style="background-image: url(https://wwwcache.wraltechwire.com/asset/news/2010/03/30/7326009/sprint-120x90.jpg);"><a href="/merging-sprint-t-mobile-would-create-formidable-at-t-verizon-competitor-in-5g-world/16857015/">&nbsp;</a></div><div class="caption"><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/merging-sprint-t-mobile-would-create-formidable-at-t-verizon-competitor-in-5g-world/16857015/">T-Mobile &amp; Sprint = &#039;formidable&#039; 5G foruce</a></div></li>
                <li><div class="thumbnail" style="background-image: url(https://wwwcache.wraltechwire.com/asset/opinion/2017/08/02/16854948/seymoure_rig-DMID1-5bmle9z2z-120x90.jpg);"><a href="/-meet-mike-epic-games-brings-photorealistic-interaction-to-vr-video-/16854933/">&nbsp;</a></div><div class="caption"><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/-meet-mike-epic-games-brings-photorealistic-interaction-to-vr-video-/16854933/">&#039;Meet Mike:&#039; Epic&#039;s &#039;photorealistic&#039; VR interaction</a></div></li>
                <li><div class="thumbnail" style="background-image: url(https://wwwcache.wraltechwire.com/asset/news/2015/09/08/14883518/apple_logo_new-DMID1-5bekmv5wp-120x90.jpg);"><a href="/apple-s-guidance-hints-at-next-gen-iphone-release/16855571/">&nbsp;</a></div><div class="caption"><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/apple-s-guidance-hints-at-next-gen-iphone-release/16855571/">Apple&#039;s guidance hints at next-gen iPhone release</a></div></li>
            </ul>
            <div class="clearboth"></div>
        </div>
    </div>
</div>


<div><div class="middlebox nofixedheight"><h2 class="pgrad"><a href="/">Latest Tech News</a></h2><ul>
    <li><a href="/is-uber-ripping-you-off-study-finds-drivers-gaming-system-/16859657/">Is Uber ripping you off? Study finds drivers &#039;gaming system&#039;</a></li>
    <li><a href="/adwerx-where-adtech-magic-happens-in-durham/16859863/">Adwerx: Where AdTech magic happens in Durham</a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/channeladvisor-ceo-world-s-shift-to-online-retail-boosts-bottom-line/16859239/">ChannelAdvisor CEO: World&#039;s shift to online retail boosts bottom line</a></li>
</ul>
</div>
 <div class="middlebox nofixedheight"><h2 class="pgrad"><a href="/tag/hot_off_the_wire/1/">Hot Off The Wire</a></h2><ul>
    <li><a href="/following-wtw-across-social-media-like-follow-link-to-us-connect-with-us/16850235/">Following WTW across social media: Like, track, link to us</a></li>
    <li><a href="/stay-in-touch-with-wtw-across-social-media-like-follow-link-to-us-connect-with-us/16836845/">Stay in touch with WTW across social media: Like, track, link to us</a></li>
    <li><a href="/keeping-up-with-wtw-across-social-media-like-follow-link-to-us-connect-with-us/16823304/">Keeping up with WTW across social media: Like, track, link to us</a></li>
</ul>
</div>
<div class="clearboth"></div>
</div>


<div><div class="middlebox nofixedheight"><h2 class="pgrad"><a href="/tag/biotech__life_science/1/">Biotech &amp; Life Science</a></h2><ul>
    <li><a href="/earnings-transenterix-tops-revenue-expectations-qorvo-beats-vtv-tops-street/16859504/">Earnings: TransEnterix tops revenue expectations; Qorvo beats; VTV tops Street</a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/united-therapeutics-may-be-in-play-gsk-a-potential-bidder/16859354/">United Therapeutics  jumps on takeover talk; GSK a potential bidder</a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/g1-therapeutics-recruits-former-senior-quintilesims-gsk-execs/16859185/">G1 Therapeutics recruits former senior QuintilesIMS, GSK execs</a></li>
</ul>
</div>
 <div class="middlebox nofixedheight"><h2 class="pgrad"><a href="/tag/venture__innovation/1/">Venture &amp; Innovation</a></h2><ul>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/venture-industry-calls-on-trump-to-embrace-international-entrepreneur-rule/16857926/">Venture industry calls on Trump to embrace International Entrepreneur Rule</a></li>
    <li><a href="/venture-conference-to-feature-100-nc-companies/16857061/">Venture conference to feature 100+ NC companies</a></li>
    <li><a href="/laura-baverman-loading-dock-raleigh-to-help-consumer-product-companies-learn-pack-ship-and-grow/16857203/">Laura Baverman: Loading Dock Raleigh to help consumer product companies learn, pack, ship and grow</a></li>
</ul>
</div>
<div class="clearboth"></div>
</div>


<div> </div>


<div> </div>
</div>

<div id="rightcol">
      <div style="margin: 10px 0px 10px 0px ;">
    <img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-partners-box.gif?v=20161024" alt="Techwire Inside Partners" />
  </div>

    

            <div class="rightbox">
            <h2 class="pgrad">CONNECT</h2>
            <div>
                      <div>
            <div>
                        
        <div>
            <div style="float:left; width:100px;"><a href="/rs/bio/12153355/">            <img style="margin: 5px 5px 5px 5px" src="https://wwwcache.wraltechwire.com/asset/2013/02/26/12153399/1400086622-SmithRick_800x600-100x75.jpg" height="75" width="100" alt="Rick Smith"/></a></div>
            <div style="border-left: 1px #000 solid; padding-left: 2px; width: 182px; float:left; margin: 5px 0px 0px 8px;">
              <ul>
                    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-twitter.png" alt="Twitter" />&nbsp;<a href="https://twitter.com/WRALTechWire">Follow Us on Twitter</a></li>
                    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-fb.png" alt="Facebook" />&nbsp;<a href="http://www.facebook.com/WRALTechWire">Like Us on Facebook</a></li>
                    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-linkedin.png " alt="LinkedIn" />&nbsp;<a href="https://www.linkedin.com/company/wral-techwire">Follow Us on LinkedIn</a></li>
              </ul>
            </div>
            <div class="clearboth"></div>
        </div>
        <div>
          <div style="margin: 5px 5px 5px 5px; text-align:left; float:left; width: 110px;">
             <div class="rightbox_insiders_link"><a href="/rs/bio/12153355/">Rick Smith</a></div>
             <div style="font-size:0.9em;">WRAL TechWire Editor</div>
          </div>
          <div style="float:left; width:165px;">
             <a href="/12183224"><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-submit-btn.png?v=20130301" alt="Submit A Tip" border="0" /></a>
          </div>
          <div class="clearboth"></div>
        </div>    
            </div>
            <div class="clearboth"></div>
        </div>
            </div>
        </div>

    <div id="ad-gpt-rightrec" class="rightbox" style="width: 300px; min-height: 250px;">
</div>

    <div class="rightbox"><h2 class="pgrad"><a href="/business/tech_wire/analysis/blog/1028432/">The Skinny</a></h2><ul>
    <li><a href="/vivek-wadhwa-outspoken-voice-on-immigration-trump-bill-makes-sense-/16859560/">Vivek Wadhwa, outspoken voice on immigration: Trump bill makes &#039;sense&#039;</a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/tablet-smartphone-reports-offer-few-bright-spots-for-lenovo/16857837/">Tablet, smartphone reports offer few bright spots for Lenovo</a></li>
    <li><a href="/startup-profile-series-offers-emerging-companies-chance-to-make-case-for-investors/16857107/">Startup profile series offers emerging companies chance to make case for investors</a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/-meet-mike-epic-games-brings-photorealistic-interaction-to-vr-video-/16854933/">&#039;Meet Mike:&#039; Epic brings &#039;photorealistic&#039; interaction to VR (+ video)</a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/new-research-triangle-ceo-ready-to-drink-from-fire-hose-take-on-rtp-challenge-/16854886/">New Research Triangle CEO ready to drink from &#039;fire hose,&#039; take on RTP challenge </a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/ex-hutchison-lawyer-strikes-out-on-own-focuses-on-video-games-digital-media-/16853609/">Lawyer entrepreneur: Ex-Hutchison attorney strikes out on own, focuses on video games, digital media </a></li>
    <li><a href="/red-hat-warns-cia-linked-hacking-tool-poses-insider-threat-/16851611/">Red Hat warns CIA-linked hacking tool poses insider threat </a></li>
    <li><a href="/reports-ibm-layoffs-hit-watson-truven-health-group-including-rtp-/16850624/">Reports: IBM layoffs hit Watson Truven Health group, including RTP </a></li>
    <li><a href="/wikileaks-cia-targets-red-hat-with-hacking-tool-/16846341/">Red Hat investigating report CIA hacking tool targets its software </a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/if-global-nutrition-firm-picks-rtp-for-plant-ncsu-helps-plants-the-seeds/16846286/">If global nutrition firm picks RTP for plant, NCSU helps plant the seeds</a></li>
</ul>
</div>




    <div class="middlebox tagcloud">
    <h2 class="pgrad">Trending</h2>
<ul>
    <li class="r5"><a href="/tag/apple/1/">Apple</a></li>
    <li class="r5"><a href="/tag/att/1/">AT&amp;T</a></li>
    <li class="r3"><a href="/tag/biotech__life_science/1/">Biotech</a></li>
    <li class="r5"><a href="/tag/broadband/1/">Broadband</a></li>
    <li class="r5"><a href="/tag/ecommerce/1/">E-commerce</a></li>
    <li class="r4"><a href="/tag/economic_development/1/">Economic&nbsp;development</a></li>
    <li class="r2"><a href="/tag/employment/1/">Employment</a></li>
    <li class="r5"><a href="/tag/google/1/">Google</a></li>
    <li class="r5"><a href="/tag/gsk/1/">GSK</a></li>
    <li class="r4"><a href="/tag/ibm/1/">IBM</a></li>
    <li class="r1"><a href="/tag/internet/1/">Internet</a></li>
    <li class="r5"><a href="/tag/layoffs/1/">Layoffs</a></li>
    <li class="r5"><a href="/tag/lenovo/1/">Lenovo</a></li>
    <li class="r4"><a href="/tag/local_firms/1/">Local&nbsp;Firms</a></li>
    <li class="r5"><a href="/tag/new_jobs/1/">New&nbsp;jobs</a></li>
    <li class="r4"><a href="/tag/opinion_analysis/1/">Opinion&nbsp;Analysis</a></li>
    <li class="r5"><a href="/tag/pc_industry/1/">PC&nbsp;industry</a></li>
    <li class="r4"><a href="/tag/startups/1/">Startups</a></li>
    <li class="r3"><a href="/tag/telecommunications_and_wireless/1/">Telecommunications&nbsp;and&nbsp;Wireless</a></li>
    <li class="r2"><a href="/tag/venture__innovation/1/">Venture</a></li>
</ul>


</div>
<div class="clearboth"></div>


    <div class="rightbox"><h2 class="pgrad"><a href="/business/local_tech_wire/biotech/blog/7521546/">STEM News</a></h2><ul>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/duke-energy-provides-2-7m-for-stem-other-programs/16762077/">Duke Energy provides $2.7M for STEM, other programs</a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/construct3d-celebrating-3d-printing-in-education/16736382/">Construct3D: Celebrating 3D printing in education</a></li>
    <li><img src="https://wwwcache.wraltechwire.com/presentation/v3/images/TechWire-lock-small.png" alt="Premium Lock" />&nbsp;<a href="/enloe-team-s-cpr-app-earns-national-lenovo-honor-video-/16704744/">Enloe team&#039;s CPR app earns national Lenovo honor (+ video)</a></li>
</ul>
</div>


    

    
</div>

<div class="clearboth"></div>
<div id="bottom_leaderboard">
    
</div>

</div>
<div id="footer"><!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="http://wwwcache.wraltechwire.com/presentation/v2/javascript/s_code.js?v=20130429b"></script>
<script language="JavaScript" type="text/javascript">
/* <![CDATA[ */
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Is Uber ripping you off? Study finds drivers \\\'gaming system\\\'";
s.channel="Latest News";
s.prop10="Latest News : Main";
s.prop2="WRAL TechWire";
s.prop19="blogpost";
s.prop25="Editor\\\'s Blog";
s.prop41="Internet;E-commerce";
s.prop42="Internet;E-commerce";
s.prop24=get_flash_version();
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code);
/* ]]> */
</script>
<script language="JavaScript" type="text/javascript">
/* <![CDATA[ */
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
/* ]]> */
</script><noscript><img src="http://cbcnewmedia.112.2o7.net/b/ss/cbcnewlocaltechwire/1/H.25.5--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
<script type="text/javascript">
var gpt_config = {"config":{"publisher_id":"6167","ad_unit":"wral.localtechwire","targeting_variables":{"roadblock2":1,"roadblock8":7,"abtestid":2,"id_asset":"16859657","id_section":"694","asset_type":"blogpost","id_blog":"5321296","ip_block":"54.224.77","reg_user":0,"rem1":0,"rem2":0,"rem3":0,"rem4":0,"rem5":0,"rem6":0}},"ads":{"rightrec":{"sizes":"300x250,300x600","primary_size":"300x250","targeting_variables":{"ad":"rightrec"},"position":"rightrec","div_id":"ad-gpt-rightrec"}}};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
})();

function parse_sizes (ad)
{
    var xary = ad.sizes.split (',');
    var sizes = [];
    for (var j = 0; j < xary.length; j++)
    {
        var str_size = xary[j];
        var str_size_components = str_size.split ('x');

        // make damn sure you only pass integers in the sizes array -- strings with numbers
        // won't cut it -- you might lose hours of your life over this
        var w = parseInt (str_size_components[0]);
        var h = parseInt (str_size_components[1]);

        sizes.push ([w,h]);
    }

    return sizes;
}

googletag.cmd.push(function() {
    var page_config = gpt_config.config;
    var ad_unit = '/' + page_config.publisher_id + '/' + page_config.ad_unit;

    console.debug ("Initializing GPT; ad_unit: " + ad_unit);

    console.debug ("Page targeting variables:");

    for (var key in page_config.targeting_variables)
    {
        var val = page_config.targeting_variables[key];

        // setTargeting() seems to only accept strings and arrays
        if (!(val instanceof Array))
        {
            val = "" + val;
        }
        console.debug ("  - " + key + ": " + val);
        googletag.pubads().setTargeting(key, val);
    }

    console.debug ("Ad slots:");

    for (var position in gpt_config.ads)
    {
        var ad_config = gpt_config.ads[position];
        var sizes = parse_sizes (ad_config);

        console.debug (" - " + position + " (" + ad_config.sizes + ")");

        googletag.defineSlot(ad_unit, sizes, ad_config.div_id)
            .addService(googletag.pubads());
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});

for (var position in gpt_config.ads)
{
    var ad_config = gpt_config.ads[position];
    googletag.cmd.push(function() {
         googletag.display(ad_config.div_id);
	});
}


</script>
<h5>Copyright &copy; 2017 Capitol Broadcasting Company, Inc.</h5> 
<ul>
     <li><a href="/rs/page/5343416/">FAQ</a></li>
     <li><a href="/rs/page/10328392/">Story Archive</a></li>
     <li><a rel="nofollow" href="/rs/page/5344249/">Contact Us</a></li>
     <li><a href="/advertise/">Advertise With Us</a></li>
     <li><a href="/news/rss/763/">RSS Feed</a></li>
     <li><a rel="nofollow" href="http://www.aboutads.info/choices/">AdChoices</a></li>
     <li><a rel="nofollow" href="http://www.wral.com/rs/page/1020577/">Privacy Policy</a></li>
     <li><a rel="nofollow" href="http://cbc-raleigh.com/terms_use.asp">Terms of Use</a></li>
     <li class="last"><a target="_blank" rel="nofollow" href="http://validator.w3.org/check/referer">Valid XHTML 1.0</a></li>
 </ul> <div class="clearboth">&nbsp;</div>

<!-- Lotame -->
<script src="https://tags.crwdcntrl.net/c/3499/cc.js?ns=_cc3499" id="LOTCC_3499"></script>
<script>
if (typeof _cc3499 !== 'undefined')
{
    _cc3499.add("int", "wraltechwire - SiteCatalyst - s.prop10 - Subchannel: Latest News : Main");
    _cc3499.add("int", "wraltechwire - SiteCatalyst - s.prop19 - Asset Type: blogpost");
    _cc3499.bcp();
}
</script>
<!-- /Lotame --><!-- /Lotame --></div>
<div id="css_load_check" style="display: none;">CSS Load Check</div>
</div>
<!-- Chartbeat -->

<script type="text/javascript">
/* <![CDATA[ */
var _sf_async_config={uid:20531,domain:"wraltechwire.com",zone:"wral.localtechwire/"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat_pub.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
/* ]]> */
</script><script type="text/javascript">(function () { var s = document.createElement('script'); var top = document.location; s.src = 'http://poll.cityzenapp.us/Embed?c=1042&t=' + encodeURIComponent(top); (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s); }());</script></body>
</html>